Problema:
- Sul piano cottura è visibile il messaggio di errore E2
Vale per:
- Piano cottura a induzione integrato
- Piano cottura in vetroceramica integrato
Soluzione:
1. Scollegare l'apparecchiatura dall'alimentazione per almeno 30 secondi.
Ricollegarla e riaccenderla.
2. Rivolgersi a un Centro di Assistenza Autorizzato.
Se i consigli precedenti non risolvono il problema, si consiglia di prendere appuntamento con un tecnico qualificato.
Avvertenza: Consigliamo di non utilizzare l'elettrodomestico finché il problema non è stato risolto completamente. Scollegare l'elettrodomestico e non ricollegarlo finché non si è certi che funzioni correttamente.
Causa:
- Il messaggio di errore E2 indica un errore all'illuminazione del LED nei piano cottura a induzione e, un errore al sensore di temperatura nelle apparecchiature teppan yaki.